Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO:

Monoiniettore Panda country club 25/04/2021 20:29 #45928

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3207
  • Karma: 38
  • Ringraziamenti ricevuti 331

Sempre grazie per l aiuto. Se girando la chiave nel quadro il cruscotto si accende e la pompa della benza funziona è possibile che ci siano comunque problemi ai morsetti della batteria?


Quando provi a fare l'avviamento le spie si spengono o rimangono accese?
Se si spengono potrebbe essere un problema di batteria. Sarebbe un classico sintomo di un elemento che ha ceduto...

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 25/04/2021 20:34 #45929

  • bergher
  • Avatar di bergher Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK3
  • COM_KUNENA_SAMPLEDATA_RANK3
  • Messaggi: 56
  • Ringraziamenti ricevuti 0
Si accendono e la pompa carica benzina, quando provo ad avviare le spie restano accese ma non parte il motorino d avviamento.

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 25/04/2021 22:44 #45932

  • Aggiustatutto.it
  • Avatar di Aggiustatutto.it
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • COM_KUNENA_SAMPLEDATA_RANK_ADMIN
  • Messaggi: 1763
  • Karma: 10
  • Ringraziamenti ricevuti 174
con buona probabilità ti resta da vedere l'elettromagnete del motorino.
Per i messaggi hai un tempo limitato per eseguire una modifica. La cancellazione non è prevista. Per la moderazione puoi scrivere un messaggio privato (M.P.) a me.
Ringraziano per il messaggio: bergher

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 26/04/2021 22:17 #45939

  • bergher
  • Avatar di bergher Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK3
  • COM_KUNENA_SAMPLEDATA_RANK3
  • Messaggi: 56
  • Ringraziamenti ricevuti 0
Ciao ho pulito e stretto i morsetti perche il positivo era "mollo".Comunque ho riprovato e il problema è sempre lo stesso: giro la chiave e s accendono i contatti ,provo ad avviare il motore ma nn ci sono segni d avviamento ma il cruscotto rimane acceso! Ho provato le stesse operazioni facendo ponte con una altra batteria,ma non cambia nulla....

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 27/04/2021 09:06 #45940

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3207
  • Karma: 38
  • Ringraziamenti ricevuti 331
La spia immobilizer è spenta?

Accedi o Crea un account per partecipare alla conversazione.

Tempo creazione pagina: 0.062 secondi
Powered by Forum Kunena