Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO:

Perdita di pressione nell’impianto di riscaldamento. 29/12/2021 07:47 #47763

  • Virus
  • Avatar di Virus Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Salve a tutti, Vi anticipo che sarò prolisso perché non sono del mestiere, anche se poi provo sempre a risolvere da me le varie problematiche che si presentano, e vorrei dare più dettagli possibili a chi eventualmente potrà consigliarmi.
Da 17 anni vivo in una bifamiliare in zona di campagna. E’ disposta su due livelli, uno seminterrato ed uno sopraelevato, e non ho mai avuto questo tipo di problema. Faccio presente che per il riscaldamento dell’acqua sanitaria utilizzo una caldaia, acquistata 17 anni fa’ ed è una Unical Dua Plus CTFS 24 E; mentre per riscaldare casa utilizzo una stufa a pellet acquistata a Luglio 2012 ed è una Ravelli HRV160. In tutta casa ho 4 termosifoni al piano inferiore e 4 al piano superiore.
Dalla fine di Novembre 2021 a casa ho una perdita di pressione nel circuito chiuso dell’acqua dell’impianto di riscaldamento. Inizialmente la pressione dell’impianto scendeva gradualmente e poi nel giro di una settimana/10 giorni questa perdita si è man mano velocizzata nei tempi. Faccio presente che la stufa a pellet ha un manometro digitale, mentre la caldaia a gas ne ha uno meccanico (quello classico con la lancetta) però la pressione rilevata da questi due manometri è diversa, in pratica se il manometro della caldaia a gas segna 1,0 quello digitale della stufa a pellet segna 1,5-1,6.
Da un paio di settimane partendo da una pressione di 1,5 bar scende a zero nell’arco di 2/3 ore. Inoltre ho come l’impressione che l’impianto continui a svuotarsi anche dopo che la pressione arriva a 0,0. Questa sensazione mi è data dal fatto che mentre fino a circa un mese fa’ dal momento che aprivo il rubinetto per caricare l’acqua nell’impianto, ci metteva circa 10/15 secondi per arrivare da 0 ad 1,5 ultimamente per arrivare alla stessa pressione ci mette anche 30/35 secondi. Poi sto notando un’altra cosa. Prima quando il manometro della stufa a pellet arrivava a 1,5 e chiudevo il rubinetto di carico dell'acqua, la pressione si stabilizzava su 1,5 ora, invece, per fare un esempio, se la pressione sul display segna 1,5 appena chiudo il rubinetto, il manometro scende subito a 1,3 e dopo circa 1 minuto si stabilizza ad 1,2.
Se c’è la stufa a pellet accesa, la pressione diciamo rimane stabile o comunque scende di poco; questo immagino dipenda dal fatto che con il calore l’acqua aumenta di volume mantenendo così la pressione alta, ma poi appena la stufa viene spenta e tutto l’impianto si raffredda scende velocemente a 0.
In base alla predisposizione dell’impianto, in tutto ci sono quattro centraline: una sotto la caldaia a gas, una vicino la stufa a pellet, una al piano sopraelevato (cucina, sala, bagno e lavanderia) per i 4 termosifoni ed una al piano inferiore (3 camere da letto e bagno) per il resto dei quattro termosifoni. Ho controllato meticolosamente tutti i tubi di queste centraline, tutti i termosifoni, i tubi della stufa a pellet ed ho verificato anche sotto la caldaia, valvola di sicurezza, controlli fatti sia con l’impianto freddo che caldo ma non ho trovato nessuna perdita. Se ci fosse una perdita all’impianto del piano superiore me ne potrei accorgere perché vedrei l’umido sul tetto del piano inferiore, ma se la perdita sta da qualche parte al piano inferiore non ho nessuna possibilità di riscontrarla.
Ho fatto qualche prova. Ho messo l’impianto in pressione ed ho chiuso i rubinetti di mandata e ritorno della stufa a pellet. Dopo alcune ore sono andato a controllare ed ho visto che la pressione della stufa a pellet era rimasta in pressione, mentre quella dell’impianto, guardando il manometro posto sotto la caldaia a gas, era scesa. Da questa prova ho capito che la perdita non riguarda la stufa a pellet. Ho fatto anche la prova inversa, in pratica ho lasciato aperti mandata e ritorno dei tubi della stufa a pellet, ed ho chiuso quelli della caldaia a gas. Il manometro di quest’ultima è rimasto stabile, mentre quello della stufa a pellet, che segnava 1,5 in un ora è sceso a 0,5. Però dal momento che sotto la caldaia a gas ci sono anche altri tubi non riesco a interpretare questo risultato. Forse però da questa prova, visto che la pressione è rimasta invariata, potrei escludere problemi del vaso di espansione?
Sarà un caso ma a fine Novembre 2021 ho fatto fare dei lavori sulla parete adiacente al bagno del piano sotto con la camera di mia figlia. In pratica è stato fatto una sorta di cappotto alla parete dalla parte della camera di mia figlia ed è stato utilizzato il carton gesso accoppiato in polistirene 10+20 iezzi. La decisione di fare questi lavori è stata presa a seguito di altri lavori fatti due anni prima. In pratica il muratore che precedente aveva ristrutturato il bagno, per un problema di spessore della parete, aveva eliminato il polistirolo dalla cassetta Geberit dalla parte della parete della camera di mia figlia, pertanto quando la cassetta produceva condensa, bagnava la parete (purtroppo parliamo di una vecchia parete in gesso) che assorbiva come una spugna la condensa fino a trasportarla in camera di mia figlia.
Visto che il problema della perdita di pressione nell’impianto di riscaldamento è iniziato in concomitanza della fine di questi lavori, ho pensato che forse una delle viti che è stata utilizzata per fissare i pannelli di carton gesso alla parete, abbia potuto bucare un tubo dell’impianto a circuito chiuso del riscaldamento. La cosa strana però è che non vedo da nessuna parte macchie di umido o bagnato.
Altro problema che riguarda la caldaia a gas Unical Dua Plus CTFS 24 E.
Non ho idea se questo problema potrebbe avere a che fare con questa perdita di pressione dell’impianto. In questi 17 anni di uso della caldaia a gas poche volte ho avuto bisogno di fare manutenzioni straordinarie sulla stessa, ha sempre funzionato abbastanza bene. Nell’inverno del 2012 ho acquistato la stufa a pellet. Il tecnico autorizzato Ravelli che è venuto ad eseguire la prima accensione si è reso conto che chi aveva installato la stufa non aveva provveduto ad installare un apposito vaso di espansione. Per risolvere facilmente e nell’immediato ha chiuso uno dei due rubinetti posti sotto la caldaia a gas, in questo modo quando la tufa a pellet è accesa e l’acqua aumenta di volume, utilizza il vaso di espansione della caldaia.
Qualche anno fa’ ho avuto un problema col display della stufa a pellet, la soluzione è stata quella di doverlo sostituire. Nella sostituzione però sono andati persi tutti i parametri che negli anni erano stati settati per un migliore utilizzo della stufa. Altro problema è che quando e venuto il tecnico della Ravelli era uno nuovo. Da subito ho avuto la sensazione che questo nuovo tecnico sembrava non avere bene la padronanza del lavoro, ed infatti ci ha messo 1 anno e mezzo a far rifunzionare la stufa. Di conseguenza, avendo la stufa a pellet quasi sempre fuori uso, ho dovuto utilizzare la caldaia a gas per superare l’inverno ed ho notato che questa, la prima volta, dopo anni di mancato utilizzo dei riscaldamenti, appena ho girato la manopola che commuta l’accensione dei termosifoni, la caldaia ha iniziato a tremare e ad emettere un forte rumore come se fosse in loop; il rumore sembrava come fosse un rantolo. In pratica ho spostato il selettore della caldaia per escludere i termosifoni e sia il tremolio che il rumore sono spariti, ma appena ho rispostato il selettore per accendere i riscaldamenti sono ricominciati gli stessi problemi e poi, piano piano, si sono affievoliti fino a smettere completamente. Il giorno dopo, all’accensione dei riscaldamenti, è accaduta la stessa cosa, però questa anomalia è durata meno rispetto al giorno precedente e poi nei giorni successivi non è più accaduta. Qualche inverno fa’ per un paio di volte ho avuto la necessità di dover utilizzare la caldaia a gas per scaldare casa ed i due problemi si sono presentati.
Dal momento che non ho mai chiamato nessuno per risolvere tale problema immagino che questi dipendano dal fatto che il vaso di espansione della caldaia forse era completamente vuoto e di conseguenza emetteva questo rumore e tremolio finché lo stesso non si fosse riempito. Ma questa è solo una mia supposizione.
Un altro dubbio di cui non riesco a darmi una spiegazione è: dove va a finire l’acqua che 2/3 volte al giorno carico per mettere l’impianto in pressione?
mega.nz/file/wxxGzbgY#gVJfUM9QLrAExfz-M1...2N2mY4tc7YOLi_Qgn8-8
questa è una foto del tubicino collegato alla valvola di sicurezza, che come si può vedere è completamente asciutto, addirittura si nota, al suo interno, una sottile polvere che mi fa pensare che è da diverso tempo che in quel tubo non è passata neanche una goccia di acqua.
Ieri ho smontato il cappotto della caldaia ed ho notato…
mega.nz/file/xoR2AbwT#fQRnoOeojYMBTET9bA...NNnG8kbHHYCv60BJ7qXQ
…è normale che si muova in questo modo? Come accade ormai da diverso tempo la sera metto in pressione l’impianto anche se la notte i riscaldamenti sono spenti e nessuno utilizza l’acqua calda, la mattina (a dire il vero anche dopo 2/3 ore) la pressione dell’impianto è a 0,0. Più tardi approfitterò di questa situazione per verificare, tramite il manometro del mio compressore a quanti bar di pressione è il vaso di espansione.
Scusate ancora per il mio post lunghissimo. Spero ci sia qualcuno che possa darmi delle indicazioni su come risolvere. Grazie in anticipo.

Accedi o Crea un account per partecipare alla conversazione.

Perdita di pressione nell’impianto di riscaldamento. 29/12/2021 08:48 #47764

  • Virus
  • Avatar di Virus Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
...dal momento che l'impianto è a pressione 0,0 ho appena verificato la pressione dentro al vaso di espansione che era a 0,9, l'ho portata a 1,2

Accedi o Crea un account per partecipare alla conversazione.

Perdita di pressione nell’impianto di riscaldamento. 29/12/2021 09:55 #47766

  • giovanni
  • Avatar di giovanni
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3244
  • Karma: 22
  • Ringraziamenti ricevuti 284
Intanto verifica che il tubo che va al vaso sia fissato bene e, poi, incastraci uno spessore morbido per eliminare quel gioco, che è di sicuro quello che ti produce quel rumore di vibrazione che senti.
Comunque, se ho ben capito, adesso hai escluso la stufa e vai solo con la caldaia a gas giusto? E quindi il riscaldamento funziona tutto bene e hai solo il problema dell'abbassamento della pressione... giusto?
Se è così, puoi dire che tipo di acqua usi per i servizi? Acqua del comune o hai un autoclave? Nel caso dell'autoclave puoi dire che tipo è? Con polmone a membrana o con alimentatore dell'aria?
Te lo chiedo perché, in quest'ultimo caso, se l'impianto ha dei problemi, potresti trovarti l'aria che ti entra in continuazione nella tubazione con cui carichi la caldaia. Poi quest'aria ti esce dalla valvola di sfogo automatica e ti si abbassa la pressione. Quindi tu la ricarichi e il ciclo si ripete.
Magari questo discorso non c'entra assolutamente niente con il tuo problema... però, tutto quello che è possibile, un giorno può accadere.

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da giovanni.

Perdita di pressione nell’impianto di riscaldamento. 29/12/2021 10:27 #47767

  • Virus
  • Avatar di Virus Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Ciao e grazie in anticipo per il tuo interessamento. Il tubo credo sia fissato bene, perché, penso, in caso contrario dovrebbe esserci una perdita di acqua, che ovviamente non c'è.

Come da te suggerito metterò uno spessore, magari gommapiuma, in modo che quelle vibrazioni non le sentirò più, anche se non convintissimo che non è quello. La caldaia trema in un modo pazzesco e non è solo quello ma è il rumore (una sorta di rantolo) che mette veramente paura.

No, ho fatto una prova escludendo la stufa per vedere se era li la perdita, ma al riscaldamento di casa ci pensa sempre la stufa a pellet. La caldaia solo acqua sanitaria. Il problema che in poche ore (2/3) la pressione arriva a zero.

Vivo in una villetta in zona di campagna, ho un mio pozzo con pompa sommersa che si attiva tramite un galleggiante elettronico posto all'interno di un recipiente da 1.000 litri. Invece ogni volta che apro qualsiasi rubinetto di casa si attiva un'altra pompa elettronica che attinge a questo recipiente da 1.000 litri. Ma sono 17 anni che è così, non ho cambiato nulla, quindi non avrei idea di come farebbe ad entrare l'aria nel circuito chiuso del riscaldamento. In ogni caso se così fosse, quando provo a spurgare i termosifoni dovrebbe uscire l'aria, invece esce solo acqua. Mi accorgo quando c'è aria, di solito alle prime accensioni invernali perché i termosifoni del piano superiore non si scaldano per intero, ma per il resto della stagione difficilmente trovo aria al loro interno.

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da Virus.

Perdita di pressione nell’impianto di riscaldamento. 29/12/2021 10:45 #47768

  • giovanni
  • Avatar di giovanni
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3244
  • Karma: 22
  • Ringraziamenti ricevuti 284
Ok, allora ci rimane solo l'ipotesi della perdita nel pianinterrato. Visto che a questo punto di perdita si deve parlare e la zona dove non la puoi vedere è solo lì.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.060 secondi
Powered by Forum Kunena