Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO:

Lavastoviglie Rex Techna TT8e. Non si abilita pulsantiera programmi all'avvio. 17/11/2022 10:56 #49910

  • Luigi22
  • Avatar di Luigi22 Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 7
  • Ringraziamenti ricevuti 0
Buona giornata a tutti.
Problema: Dopo aver acceso il pulsante interruttore principale con illuminazione spia di acceso non si attiva nessun pulsate relativo ai programmi. Ho provato come da precedenti note sul forum a controllare il funzionamento del blocco portello ma non sono ancora riuscito a riattivare l'abilitazione ai comandi dei programmi. Questi non si accendono schiacciando i tasti. Sto provando a vedere se si sblocca togliendo l'alimentazione elettrica ma per il momento niente.
Riporto una nota aggiuntiva: circa una settimana fa era avvenuta la stessa cosa, ma dopo aver smontato i pannelli anteriori inspiegabilmente ha ricominciato a funzionare. Ho quindi rimontato il tutto.
Vi ringrazio per qualsiasi suggerimento possiate darmi.
Luigi

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie Rex Techna TT8e. Non si abilita pulsantiera programmi all'avvio. 17/11/2022 11:28 #49911

  • Luigi22
  • Avatar di Luigi22 Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 7
  • Ringraziamenti ricevuti 0
Informazione aggiuntiva: se stacco la resistenza la pulsantiera si abilita. Secondo voi, potrebbe lavare senza scaldare l'acqua?
Grazie.

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie Rex Techna TT8e. Non si abilita pulsantiera programmi all'avvio. 17/11/2022 14:35 #49913

  • Luigi22
  • Avatar di Luigi22 Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 7
  • Ringraziamenti ricevuti 0
Sulla questione resistenza staccata che riabilita la pulsantiera, le cose potrebbero essere due. O la resistenza ha perso in parte isolamento e quindi la dispersione non fa attivare la pulsantiera oppure c'è qualche filo collegato alla resistenza che disperde. Nel primo caso la sostituzione della resistenza potrebbe risolvere, nel secondo caso non servirebbe a niente.
Cosa pensereste di fare? Grazie

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie Rex Techna TT8e. Non si abilita pulsantiera programmi all'avvio. 17/11/2022 15:14 #49915

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3594
  • Karma: 38
  • Ringraziamenti ricevuti 451
Ciao, premetto che non la conosco, ma mi sembra alquanto strano che ci sia legame fra resistenza e difetto.... In ogni caso con un tester riesci a vedere lo stato della resistenza.

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie Rex Techna TT8e. Non si abilita pulsantiera programmi all'avvio. 17/11/2022 19:07 #49917

  • Luigi22
  • Avatar di Luigi22 Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 7
  • Ringraziamenti ricevuti 0
Grazie Gibor,
vi aggiorno sul problema. Misteri delle macchine. Dopo che la macchina è stata un paio di ore spenta e con resistenza scollegata ho fatto nuovi tentativi. Ho provato a misurare la resistenza che appare buona e isolata dalla carcassa. L'ho quindi ricollegata e si è ripresentato il problema della mancata attivazione della pulsantiera. Ho quindi provato a scollegare un solo capo della resistenza e vedere se questa volta si attivava la pulsantiera. Inspiegabilmente questa volta la pulsantiera si è attivata e ho lanciato il programma normale, la macchina è partita ma si è fermata al primo caricamento acqua senza caricarla con spia ammollo n, 5 lampeggiante. Ho messo altre cose da lavare spostando un padellone che poteva creare intralcio alla girante superiore. Ho quindi tentato nuovamente il lavaggio con un capo della resistenza scollegato e l'ho ricollegato solo dopo che la lavastoviglie aveva superato il primo step di caricamento acqua. In questo modo la lavastoviglie sta funzionando, ha aperto già il portellino detersivo e confido che riesca a terminare positivamente il lavaggio.
Dopo avervi illustrato tutta questa procedura, mi potete dire a vostro parere quale elemento della lavastoviglie sta difettando nel funzionamento?
Grazie per la collaborazione.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.052 secondi
Powered by Forum Kunena