Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO:

Un aiuto su Candy CDI 1L38-02 perfavore! 27/09/2022 19:19 #49600

  • superbuc
  • Avatar di superbuc Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
La Candy CDI 1L38-02 con tre anni di vita ha avuto nelle passate settimane qualche problema che è stato resettato dal pannello (si bloccava e mandava i cicalini di allarme, senza un motivo particolare, durante il lavaggio).
Oggi è "morta" definitvamente, con un bel po' di fumo e puzza di bruciato, che veniva da sotto.
Non potendo assolutamente permettere un professionista, devo per forza chiedere un aiuto da qualcuno che gentilmente possa indirizzarmi sul problema.
Ho alzato la lavastoviglie e ho smontato il pannello sotto, i componenti non sembrano minimamente avere problemi, mi aspettavo di trovare qualcosa di nero o annerito, invece niente.
Quando è successo il problema, subito dopo l'odore di bruciato, le spie hanno iniziato a lampeggiare un po', per poi spegnersi del tutto. Ora, anche se attaccato alla spina, non si accende assolutamente niente.

Ovviamente immagino possano essere molti problemi diversi, ma mi consigliereste su cosa sostituire per prima?
Ho visto un condensatore (si chiama così?) dove arrivano i fili della presa. Potrebbe essersi bruciato quello? Anche se da fuori sembra tutto pulito.
Grazie per qualsiasi aiuto, ricambio volentieri come posso...!
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Un aiuto su Candy CDI 1L38-02 perfavore! 27/09/2022 20:30 #49601

  • giovanni
  • Avatar di giovanni
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3478
  • Karma: 22
  • Ringraziamenti ricevuti 358

Quando è successo il problema, subito dopo l'odore di bruciato, le spie hanno iniziato a lampeggiare un po', per poi spegnersi del tutto. Ora, anche se attaccato alla spina, non si accende assolutamente niente.
Ovviamente immagino possano essere molti problemi diversi, ma mi consigliereste su cosa sostituire per prima?
Ho visto un condensatore (si chiama così?) dove arrivano i fili della presa. Potrebbe essersi bruciato quello? Anche se da fuori sembra tutto pulito.

Se non erro, il condensatore che dici è solamente il filtro antidisturbo e non ha nessuna influenza sul funzionamento della macchina. Salvo, naturalmente, che non sia guasto e allora scarica a massa e salta il differenziale.
Riguardo a cosa sostituire per primo, prima occorre sapere cosa si è bruciato. Se il motore della pompa di lavaggio non ha segni evidenti di bruciature, possiamo darlo (per adesso) per buono e, quindi, l'unica cosa da fare è vedere se dalla presa arriva corrente. Non vorrei che ci fosse un interruttore differenziale che è saltato. Perché, se fosse così, allora il primo indiziato sarebbe il filtro antidisturbo. In quel caso basta escluderlo e bypassarlo con due morsetti a cappuccio.
Quindi per prima cosa stacca la spina e attaccaci un carico qualsiasi per vedere se arriva corrente. Se questa arriva, significa che il filtro antidisturbo è ancora buono e non c'entra niente con quello che è successo.
Fai questo controllo e poi facci sapere.

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da giovanni.

Un aiuto su Candy CDI 1L38-02 perfavore! 27/09/2022 21:32 #49602

  • superbuc
  • Avatar di superbuc Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Grazie per la risposta, il controllo l’ho fatto, alla presa arriva normalmente corrente, una lampadina si accende.
Ti aggiungo che il differenziale di casa non è saltato (me lo sarei aspettato, e sono certo che funzioni, tempo fa è scattato per un elettrodomestico diverso), nemmeno quando fa iniziato a venire fuori il fumo e odore di bruciato.

C’è anche da dire che dopo il fumo tutte le luci lampeggiavano, poi ho staccato la spina.
Una volta riattaccata la spina, però, nessun segno di vita, nessuna luce.
Come se qualcosa si fosse bruciato, ma non istantaneamente. Spero di essermi spiegato…

Voglio dire, se fosse la pompa bruciata, almeno le luci si accenderebbero, immagino, no?

Accedi o Crea un account per partecipare alla conversazione.

Un aiuto su Candy CDI 1L38-02 perfavore! 27/09/2022 23:56 #49603

  • giovanni
  • Avatar di giovanni
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3478
  • Karma: 22
  • Ringraziamenti ricevuti 358
A questo punto potrebbe essere un fusibile sulla scheda.

Accedi o Crea un account per partecipare alla conversazione.

Un aiuto su Candy CDI 1L38-02 perfavore! 28/09/2022 07:55 #49604

  • superbuc
  • Avatar di superbuc Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Mi sai dire dove si trova la scheda?
È sempre sotto?

Una volta staccata ci sono ditte che provano a ripararla o conviene comprarla nuova?

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.063 secondi
Powered by Forum Kunena