Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO:

Lavastoviglie Rex TT802 funziona SOLO a 70 gradi 19/01/2022 18:30 #47930

  • Zerthy
  • Avatar di Zerthy Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Col caro bollette cha la lavastoviglie Rex TT802 abbia deciso di funzionare solo con il programma a 70 gradi mi ha portato qui a cercare aiuto. Sugli altri programmi la macchina parte, si sente il solito ronzio di inizio, probabilmente della pompa di scarico, poi smette e dopo 4 o 5 secondi ripete lo stesso ronzio ma la macchina non fa altro e se lasciata accesa continua così senza mai dare il via al lavaggio. Stranamente se impostato il programma di lavaggio a 70 gradi funziona tutto regolarmente. Qualcuno mi ha detto di fare il reset , ma a parte che non so come si fa, poi cosa accade se mi cancella i programmi?

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie Rex TT802 funziona SOLO a 70 gradi 19/01/2022 19:20 #47931

  • giovanni
  • Avatar di giovanni
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3332
  • Karma: 22
  • Ringraziamenti ricevuti 302
Per la procedura di reset, ho dato un aocchiata al manuale della macchina ma non ho trovato niente. Comunque, prova a staccare la spina per 1 minuto, poi riattaccala e guarda che succede. Se non cambia niente, non è da escludere un problema alla scheda.
Ringraziano per il messaggio: Zerthy

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da giovanni.

Lavastoviglie Rex TT802 funziona SOLO a 70 gradi 06/02/2022 12:56 #48062

  • Zerthy
  • Avatar di Zerthy Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Dopo il consiglio , ho scollegato la spina, ricollegata dopo 3 minuti e la macchina è partita regolarmente ed ha funzionato per 4 o 5 lavaggi poi si è nuovamente fermata. Ho rifatto il procedimento stacca e riattacca ma niente da fare, l’ho lasciata staccata una intera notte e al mattino ho riprovato ed ha funzionato normalmente ma per un solo lavaggio. Ho riprovato a prolungare di ore l’intervallo con la spina staccata ma non va. Come in precedenza , la macchina parte, si sente la pompa che scarica l’acqua residua ma poi il programma non prosegue e a lasciarla accesa , si riavvia la pompa all’infinito. Può essere che si è ostruito il filtro di immissione dell’acqua?

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.062 secondi
Powered by Forum Kunena