Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO:

Impianto videocitofono KO dopo scarica atmosferica e temporaneo black out 30/08/2020 12:52 #44020

  • Saintveran
  • Avatar di Saintveran Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK2
  • COM_KUNENA_SAMPLEDATA_RANK2
  • Messaggi: 20
  • Ringraziamenti ricevuti 0
Ringrazio Giovanni e Gibor.
Oggi e nei prossimi giorni sono ancora fuori per lavoro ma effettuerò i controlli che gentilmente mi avete indicato appena possibile.
Non so se è utile, ma stanotte dopo aver fatto la foto alle piste, ho fatto un test: ho collegato l'ingresso dell'alimentatore e poi in uscita solo i cavi dei morsetti giallo e blu lasciando staccati rossi e neri, e il pulsante al cancello (esterno) non funzionava.
Per ora grazie ancora e buona domenica.

Accedi o Crea un account per partecipare alla conversazione.

Impianto videocitofono KO dopo scarica atmosferica e temporaneo black out 02/09/2020 14:43 #44031

  • Saintveran
  • Avatar di Saintveran Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK2
  • COM_KUNENA_SAMPLEDATA_RANK2
  • Messaggi: 20
  • Ringraziamenti ricevuti 0
Ciao a tutti.
Non sono ancora rientrato ma nel frattempo é arrivato un nuovo tester digitale e ho messo all'opera mio figlio.
Ai morsetti blu/gialli arriva la 12V~, quindi valore corretto (credo).
Da quelli rosso/neri il valore rilevato é 0,05V--, mentre dovrebbero uscire 15V.
In serata rientrerò ed effettuerò le altre misurazioni.

Accedi o Crea un account per partecipare alla conversazione.

Impianto videocitofono KO dopo scarica atmosferica e temporaneo black out 02/09/2020 20:50 #44032

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 3653
  • Karma: 38
  • Ringraziamenti ricevuti 473
Direi che se escono i 12V~ le misure che ti avevo chiesto non servono più. Mentre se vuoi tentare di riparare la parte della continua devi fare altre misure... qui però è inutile che scrivo ancora, perché se hai i 12~ e nessun pulsante funziona, credo che la mia teoria del funzionamento sia inesatta.

Accedi o Crea un account per partecipare alla conversazione.

Impianto videocitofono KO dopo scarica atmosferica e temporaneo black out 17/09/2020 16:30 #44148

  • Saintveran
  • Avatar di Saintveran Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK2
  • COM_KUNENA_SAMPLEDATA_RANK2
  • Messaggi: 20
  • Ringraziamenti ricevuti 0
Buonasera a tutti.
Finalmente rientrato dalle trasferte, sono riuscito a recuperare un nuovo alimentatore, usato ma uguale all'originale, e l'ho installato poco fa.
Ora le tensioni in uscita sono corrette a 12 e 15 V.
Il pulsante campanello dal porter funziona e fa suonare i 3 apparecchi in casa.
Il video si attiva regolarmente sul videocitofono e si vede bene dalla telecamera esterna, ma purtroppo ancora non funzionano la parte audio e i pulsanti apricancello (e nemmemo il pulsante luci esterne sul videocitofono).
Alla luce delle novità dove (e come) mi consigliate di cercare il guasto?
Grazie.

Accedi o Crea un account per partecipare alla conversazione.

Impianto videocitofono KO dopo scarica atmosferica e temporaneo black out 23/01/2023 13:41 #50315

  • ssdsd holahola123
  • Avatar di ssdsd holahola123
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK1
  • COM_KUNENA_SAMPLEDATA_RANK1
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Ciao, ho bisogno del manuale del videocitofono mp110.
grazie.

Accedi o Crea un account per partecipare alla conversazione.

Tempo creazione pagina: 0.177 secondi
Powered by Forum Kunena